configuration editor is available for 2.0.0-Mx versions only


On Wed, Apr 10, 2013 at 4:32 AM, Wu, James C. <James.C.Wu@disney.com> wrote:

Hi,

Did someone try to use the apache directory studio to config the apacheDS 1.5.7? †I could not get it to show configuration editor for apacheds 1.5.7. The apache studio Version is 2.0.0.v20130308.

Right now, it can show the configuration for apacheDS 2.0.0 M11 with no problem. I also tried the apache directory studio version 1.5.3. It canít show the configuration editor either.

Anyone know how to fix it?

Regards,

James




--
Kiran Ayyagari
http://keydap.com