directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alex Karasulu <akaras...@apache.org>
Subject [Studio] Anyone know how to get rid of this eclipse error?
Date Thu, 03 Feb 2011 21:22:15 GMT
Errors occurred during the build.
Errors running builder 'Plug-in Manifest Builder' on project 'ldapbrowser.ui'.
java.lang.ArrayIndexOutOfBoundsException

I keep getting this on builds. Seems harmless but it gets annoying.
Wondering of one of y'all has a way to make it go away?

Thanks,
Alex

Mime
View raw message