directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Emmanuel Lecharny <elecha...@gmail.com>
Subject Re: [Kerberos Client] Can't compile kerberos client
Date Sun, 20 Apr 2008 16:04:44 GMT
Marc Boorshtein wrote:
>
>     mvn -Prelease install on top level first ?
>
>     (just press enter when requesting for PGP key ...)
>
>
>
> I tried this and got the following error:
Grrrr... You may have to create a GPG key :(, even a faked one...

Something like gpg -gen-key.

>
> To confirm, when you say 'top level' do you mean from 
> 'trunk-with-dependencies' or should I do this on 
> 'http://svn.apache.org/repos/asf/directory/' ?
Yep.


-- 
--
cordialement, regards,
Emmanuel L├ęcharny
www.iktek.com
directory.apache.org



Mime
View raw message