directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alex Karasulu (JIRA)" <j...@apache.org>
Subject [jira] Created: (DIRSERVER-1141) ExtendedRequestHandler.setLdapProvider( LdapServer ) should be renamed to setLdapService()
Date Thu, 28 Feb 2008 15:57:51 GMT
ExtendedRequestHandler.setLdapProvider( LdapServer ) should be renamed to setLdapService()
------------------------------------------------------------------------------------------

                 Key: DIRSERVER-1141
                 URL: https://issues.apache.org/jira/browse/DIRSERVER-1141
             Project: Directory ApacheDS
          Issue Type: Improvement
          Components: ldap
            Reporter: Alex Karasulu
            Priority: Minor




-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message