directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Emmanuel Lecharny" <elecha...@gmail.com>
Subject Re: Java5 required for 1.0.1?
Date Tue, 27 Mar 2007 15:24:33 GMT
On 3/27/07, Alex Karasulu <akarasulu@apache.org> wrote:
>
> Why are we archiving the 1.0.x branch?  Emmanuel did you move this?
>

Nope. Or it was by mistake ... May be when we cleared the central server 2
weeks ago, but the mirrors should still contain the previous versions.


-- 
Cordialement,
Emmanuel L├ęcharny
www.iktek.com

Mime
View raw message