directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gianmaria Clerici" <gcler...@bridgestream.com>
Subject apache DS 1.0.0 and JSK 1.4 or 1.5
Date Thu, 30 Nov 2006 19:10:19 GMT
Quick question.

 

I should be able to build 1.0.0 with either 1.4 or 1.5

And I should also be able to run it with either 1.4 or 1.5

 

Is that correct ?

 

I am having problem when building with 1.4. it builds ok but I can't run
it.

 

It seems that I can only get it to work when I build and run with 1.5.

 

Thanks

 

 


Mime
View raw message