directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Emmanuel Lecharny" <elecha...@gmail.com>
Subject Re: [VOTE] java 5 ?
Date Thu, 12 Oct 2006 19:17:03 GMT
>
> Do you know Geronimo requirement?


Yep, but we eared yesturday that Geronimo may switch to java5. And 1.0 is
1.4 compatible.

Emmanuel

Mime
View raw message