directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Noel J. Bergman" <n...@devtech.com>
Subject RE: Shall we go JDK 1.5 in 1.1 branch
Date Tue, 07 Mar 2006 14:05:41 GMT
If ApacheDS requires JDK 1.5, you will entirely limit the market able to
embed the server.  Many will not require JDK 1.5 for quite some time.

	--- Moel


Mime
View raw message