directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Marc Boorshtein <mboorsht...@gmail.com>
Subject [apacheds] JDK 5.0 Runtime Compatability?
Date Mon, 01 Aug 2005 20:01:57 GMT
I know there have been a few things mentioned about a lack of jdk 5.0
compatability.  Is this still the case?  Is this only the case with
compilation or is it true at runtime as well?

Thanks
Marc

Mime
View raw message