directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Emmanuel Lecharny <elecha...@apache.org>
Subject Re: [apacheds] JDK 5.0 Runtime Compatability?
Date Mon, 01 Aug 2005 21:18:40 GMT
> btw is that for .9 or .9.1?

0.9.1 of course.

does anybody still work with 0.9?

Alex, au secours!





Mime
View raw message