directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Noel J. Bergman" <n...@devtech.com>
Subject RE: Do we want to jump to JDK 1.5 (was: Re: [GUMP@brutus]: Project mina (in module mina) failed)
Date Tue, 08 Mar 2005 21:39:01 GMT
> I'd hate to butcher MINA just for 1.4 compat and SSL

Just stick with NIO, and require Java 5 for anyone who wants to configure
SSL support.

	--- Noel


Mime
View raw message