directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "David Boreham" <da...@bozemanpass.com>
Subject Re: Do we want to jump to JDK 1.5
Date Tue, 08 Mar 2005 17:18:38 GMT
> IMO, a big risk to adoption. Is it really not possible to do the SSL in 
> 1.4?

Yeah, I'd like to learn more about the problem with SSL in 1.4 myself.

Requiring Java 5 seems a little painful right now : I don't have any
clients that are able to use it.



Mime
View raw message