directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alex Karasulu <aok...@bellsouth.net>
Subject Re: CompareResponseRuleTest
Date Mon, 30 Aug 2004 17:46:45 GMT
On Mon, 2004-08-30 at 02:24, Stephen McConnell wrote:
> In package org.apache.snickers.ldap.decoder.compare the
> CompareResponseRuleTest contains the test testCompareRequest().  Seems
> to me that this should be renamed to testCompareResponse().  Sound
> reasonable?

Yes its an obvious typo on my part sorry.   

Alex


Mime
View raw message