directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Stephen McConnell" <mcconn...@apache.org>
Subject CompareResponseRuleTest
Date Mon, 30 Aug 2004 06:24:30 GMT

In package org.apache.snickers.ldap.decoder.compare the
CompareResponseRuleTest contains the test testCompareRequest().  Seems
to me that this should be renamed to testCompareResponse().  Sound
reasonable?

Steve.



Mime
View raw message