directory-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Noel J. Bergman" <n...@devtech.com>
Subject RE: Hi everyone
Date Sun, 06 Jun 2004 16:27:06 GMT
> 3. Which JDK version will be the minimum requirement for Eve ?

The least we can use, I hope.  JDK 1.4 is required for NIO, but I believe
that Alex was trying to use some third party code from the SEDA packages to
allow JDK 1.3.

	--- Noel


Mime
View raw message