db-torque-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Thomas Vandahl ...@apache.org>
Subject Re: Problems with Torque 3.1.1 and documentation
Date Sat, 25 Mar 2006 14:56:34 GMT
Rafal Markut wrote:
> Hello,
> 
> I wanted to make project with Turbine 2.3.2 and Torque 3.1.1.
> 
> I downloaded Turbine 2.3.2, Torque 3.1.1. and Torque-gen 3.1.1.
> 
[...]
> Where can I find correct documentation or/and correct files to download ?

Although not officially supported, you can use Turbine 2.3.2 with Torque 
3.2 just fine. So give it a shot and try Torque 3.2. Everything should 
be there.

Bye, Thomas.


---------------------------------------------------------------------
To unsubscribe, e-mail: torque-user-unsubscribe@db.apache.org
For additional commands, e-mail: torque-user-help@db.apache.org


Mime
View raw message