db-torque-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Pietro Federico <pietro.feder...@pfportal.com>
Subject Re: Bad Zip in download area
Date Wed, 20 Apr 2005 15:02:32 GMT
Thomas Fischer wrote:

>Well, if somebody absolutely wants to use ant instead of maven, the ant
>scripts contained  in Torque 3.1 still run with 3.1.. However, I'd
>recommend to use maven.
>
>  
>
>>Hi,
>>
>>It's correct. Ant is replaced by maven in torque-3.1.1 you can read 
>>    
>>
One reason why using ant could be that I'm tring to use it with 
Netbeans4 ant only projects.


Thanks
Pietro.-

---------------------------------------------------------------------
To unsubscribe, e-mail: torque-user-unsubscribe@db.apache.org
For additional commands, e-mail: torque-user-help@db.apache.org


Mime
View raw message