db-torque-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From 郭小宇 <syou.k...@ntt.com>
Subject I cant get Village 2.0 Patched for Oracle LOBs
Date Tue, 17 Nov 2009 07:42:30 GMT
Dear  Torque developers

I am try to use CLOB in my web application.but I cant find  Village 2.0
Patched for Oracle LOBs .Because the link in this page is unavalible.

http://db.apache.org/torque/version-specific/database-howtos/oracle-howto.ht
ml

BTY :My oracle's version is 9i, my Torque ' s version is 3.02

Could you tell me where can I get Village 2.0 Patched for Oracle LOBs .

thanks a lot !
                                                                yours   kaku
syou.


---------------------------------------------------------------------
To unsubscribe, e-mail: torque-dev-unsubscribe@db.apache.org
For additional commands, e-mail: torque-dev-help@db.apache.org


Mime
View raw message