db-torque-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Thomas Fischer <Fisc...@seitenbau.net>
Subject RE: Backward compatibility issue
Date Tue, 08 Feb 2005 08:53:37 GMT




Hi,

ant build will be supported again. In the meantime, just copy the ant build
files you need over from 3.1. In 3.2-dev (CVS HEAD), the build files should
be restored in the repository.

    Thomas

"Mickey Mokotov" <mickey@fetchbook.info> schrieb am 08.02.2005 09:33:56:

> Hi guys,
>
> I'm working with torque 3.1, and I can not upgrade to 3.1.1 (or even try
the
> 3.2).
> The reason is that my company works with ant, and as understand, torque
> 3.1.1 and on stopped supporting the ant build.
>
> Is there any chance that a future version will support ant?
> If not I'm stuck with version 3.1 for life...
>
> --
>  <http://www.fetchbook.info/> www.FetchBook.Info
> Find the lowest price - Compare more then a hundred book stores in a
click.
>


---------------------------------------------------------------------
To unsubscribe, e-mail: torque-dev-unsubscribe@db.apache.org
For additional commands, e-mail: torque-dev-help@db.apache.org


Mime
View raw message