db-torque-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mickey Mokotov" <mic...@fetchbook.info>
Subject Backward compatibility issue
Date Tue, 08 Feb 2005 08:33:56 GMT
Hi guys,
I'm working with torque 3.1, and I can not upgrade to 3.1.1 (or even try the
The reason is that my company works with ant, and as understand, torque
3.1.1 and on stopped supporting the ant build.
Is there any chance that a future version will support ant?
If not I'm stuck with version 3.1 for life...
 <http://www.fetchbook.info/> www.FetchBook.Info
Find the lowest price - Compare more then a hundred book stores in a click.

  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message