db-torque-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Vidas Simkus <vi...@simkus.org>
Subject Village dependency
Date Fri, 12 Nov 2004 00:44:20 GMT
In reference to this:
http://db.apache.org/torque/dependencies.html

It states that Torque requires '2.0-dev-20030825', yet there's no 
reference to that particular version anywhere on the Village site.  I 
checked out the latest version for their CVS...and the build.xml has 
'2.0-dev' as the version property.  Is this the correct version of 
Village to use?

Thanks

-- 
My favorite animal is steak.
-Fran Lebowitz


---------------------------------------------------------------------
To unsubscribe, e-mail: torque-dev-unsubscribe@db.apache.org
For additional commands, e-mail: torque-dev-help@db.apache.org


Mime
View raw message