db-torque-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From thierry lach <thierry.l...@bbdodetroit.com>
Subject [SOURCE] Issue #TRQS216 - maven plugin uses root classloader which has been deprec...
Date Mon, 07 Jun 2004 20:03:47 GMT
You can view the issue detail at the following URL:

    http://nagoya.apache.org/scarab/issues/id/TRQS216

Type
 Defect

Issue ID
 TRQS216 (maven plugin uses root classloader which has been deprecated)

Reported by
 thierry lach
 thierrylach (thierry.lach@bbdodetroit.com)

New issue details:
---------------------------------------------------------

Summary set to " maven plugin uses root classl..."
Status set to "New"
Priority set to "High"
Description set to "When the classes are loaded in..."
Issue created

---------------------------------------------------------
This message is automatically generated by the Scarab
issue tracking system.  For more information:
http://scarab.tigris.org/



---------------------------------------------------------------------
To unsubscribe, e-mail: torque-dev-unsubscribe@db.apache.org
For additional commands, e-mail: torque-dev-help@db.apache.org


Mime
View raw message