db-derby-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mo Maison <momai...@yahoo.fr>
Subject Re: Boolean in version 10.9
Date Mon, 17 Dec 2012 21:18:00 GMT
Remember also that Oracle JDK bundles a derby release ;
you may have used this one by mistake ?

Le 16/12/2012 17:40, James B. Millard a écrit :
> I did.  This was a fresh install of 10.9 and the first time this database was
> created on this computer (from scripts in 10.9).  In fact the error message
> is from my database creation script.
>
> I've checked my computer and couldn't find another version of derby
> installed anywhere.
>
> Thanks!
>
> Brad
>
>
>
> --
> View this message in context: http://apache-database.10148.n7.nabble.com/Boolean-in-version-10-9-tp125847p125859.html
> Sent from the Apache Derby Users mailing list archive at Nabble.com.
>

Mime
View raw message