Hi,

 

I have an application that uses derby database.

The application used to work on a Motorola Symbol MC70 with Windows Mobile 5.x.

The application uses Java 1.3, so the application has to use an old version of derby (10.2.something)

 

Now I am running an application on Windows Mobile 6.1 on a Motorola Symbol MC55, but couldn’t get it to create a derby database instance.

 

Is there a compatibility problem or what could be the problem?

 

Thanks,

Rajy


--
This message has been scanned for viruses and dangerous content
by Bisan Systems Ltd MailScanner, and is believed to be clean.
Bisan Systems Ltd does not represent that any attachment
is free from computer viruses or defects and the user assumes all
responsibility for any loss, damage or consequence resulting
directly or indirectly from the use of any attachment. The
information contained in any email does not necessarily
reflect the views of Bisan systems or any other related entities
or persons.