I just started using Derby. I am using NetBeans 6.7.1 with JDK 1.6.0_17. I have included Derby.jar in my IDE libraries however the system does not seem to be able to find the embedded driver. I cannot find a library called "Embedded Driver". Can anyone see what I am doing wrong? I have checked the FAQs to no avail.
Many thanks,
Steve