Dear Derby,

 

Is there a reason the Eclipse plugin org.apache.derby.plugin.doc_1.1.x is not included in this release as it was in earlier releases?

 

When I unzip  derby_ui_plugin_1.1.0.zip it’s not there.

 

Thanks and best regards,

 

Nick