Can u please solve these problem.When i am trying to use the driver Derby i am getting an error saying that ClassNotFoundExeception.So how to load these driver while using netbeans 5.5.

--
Nutan Kumar Lade