db-derby-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Manjula Kutty" <manjula.ku...@gmail.com>
Subject Re: Eclipse plugin
Date Wed, 19 Mar 2008 00:01:06 GMT
Hi,

I have seen that some changes had gone in to the eclipse plugin since
10.3.1.4 release. But the version is still 1.1.1. I strongly feel that we
should make the version to 1.1.2. what do you think? Also if I make the
changes to the plugin.xml do I have check that in and build the core plugin
again?

-Manjula


On 3/18/08, Dyre.Tjeldvoll@sun.com <Dyre.Tjeldvoll@sun.com> wrote:
>
> Manjula Kutty <manjula.kutty@gmail.com> writes:
>
> > Hi Dyre,
> >
> > In order to make the Eclipse plugins I need the core plugin built and
> > available. For example please see the files built for 10.3.1.4
> >
> > http://people.apache.org/~rhillegas/10.3.1.4/
>
> OK, should be there now.
>
> --
> dt
>



-- 
Thanks,
Manjula.

Mime
View raw message