db-derby-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Knut Anders Hatlen <Knut.Hat...@Sun.COM>
Subject Re: [VOTE] Require Java 5 (or later) compiler to build Derby
Date Wed, 26 Sep 2007 13:50:45 GMT
Rick Hillegas <Richard.Hillegas@Sun.COM> writes:

> Please vote on whether we should require that developers use a Java 5
> (or later) compiler in order to build Derby.

+1

-- 
Knut Anders

Mime
View raw message