db-derby-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Deepa Remesh" <drem...@gmail.com>
Subject Re: [jira] Commented: (DERBY-1746) upgrade tests should start using 10.1.3 released builds
Date Fri, 25 Aug 2006 18:08:57 GMT
On 8/25/06, Myrna van Lunteren <m.v.lunteren@gmail.com> wrote:

[snip]

> If indeed one can run
> with classes, It seems unlikely the small change to the master file
> could be the cause of the error, so then it must be the svn
> propedit...which raises questions about the 10.1.3.1 jars...
> Too many questions, I'll do some back-tracking/further investigation.

Just wanted to mention upgrade test works with both jars and classes folder.

Thanks,
Deepa

Mime
View raw message