db-derby-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rick Hillegas <Richard.Hille...@Sun.COM>
Subject jdbc4 tests now require build 81 of jdk1.6
Date Mon, 24 Apr 2006 18:39:37 GMT
My last checkin wired a new test (AutoloadTest) into the jdbc40 suite. 
To run the jdbc40 suite cleanly against the Derby jar files, you now 
need build 81 of jdk1.6.

Regards,
-Rick

Mime
View raw message