db-derby-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Kristian Waagan (JIRA)" <derby-...@db.apache.org>
Subject [jira] Created: (DERBY-793) 'trunk/README' should be rewritten to reflect graduation from incubation
Date Wed, 04 Jan 2006 10:59:00 GMT
'trunk/README' should be rewritten to reflect graduation from incubation
------------------------------------------------------------------------

         Key: DERBY-793
         URL: http://issues.apache.org/jira/browse/DERBY-793
     Project: Derby
        Type: Task
  Components: Documentation  
    Versions: 10.2.0.0    
    Reporter: Kristian Waagan
    Priority: Minor


The content of 'trunk/README' is outdated, with references to the incubator. It should be
rewritten to reflect the current situation for Derby.

Thanks to Bryan Pendleton for pointing this out (on derby-dev).

-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators:
   http://issues.apache.org/jira/secure/Administrators.jspa
-
For more information on JIRA, see:
   http://www.atlassian.com/software/jira


Mime
View raw message