db-derby-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Halley Pacheco de Oliveira <halle...@yahoo.com.br>
Subject Re: DITA-sourced documentation - error on creating output
Date Sun, 11 Dec 2005 20:33:35 GMT
Dear Bryan,

Everything is Ok now, I'm using Apache Ant version 1.6.5 compiled on June 2 2005.

I also started to translate the Getting Started into Brazilian Portuguese, and it seems to
be
easy.

Thank you very much,
halley

> > Apache Ant version 1.6.1 compiled on February 12 2004
> 
> The ability to use '<condition>' as a nested element of '<fail>' was
> added in Ant 1.6.2, unfortunately, so your Ant is just slightly too
> old. Can you upgrade to Ant 1.6.2 or higher?
> 
> bryan



	



	
		
_______________________________________________________ 
Yahoo! doce lar. Fa├ža do Yahoo! sua homepage. 
http://br.yahoo.com/homepageset.html 


Mime
View raw message