db-derby-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Susan Cline <home4...@pacbell.net>
Subject Zip file for the 1.0 UI Eclipse plug-in with the 10.1 release
Date Thu, 14 Jul 2005 16:33:12 GMT
This message is probably intended for Andrew since he has the role of release manager for the
10.1 release.
 
Currently we have a zip file for the Derby 10.1 core plug-in, but we don't have a zip file
for the 1.0 UI plug-in.
 
When the 10.1 release is bundled for download as an 'official release' could the 1.0 UI plug-in
be bundled as well in a zip?
 
I can provide this as a patch if you'd like, or help with this in any other way.  Just let
me know how to help.
 
Thanks,
 
Susan

Mime
View raw message