db-derby-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kathey Marsden <kmarsdende...@sbcglobal.net>
Subject Re: [jira] Commented: (DERBY-205) Rename org.apache.derby.impl.drda.DB2jServerImpl to NetworkServerControlImpl
Date Thu, 02 Jun 2005 13:18:37 GMT
Kathey Marsden (JIRA) wrote:

>     [ http://issues.apache.org/jira/browse/DERBY-205?page=comments#action_66853 ]
>     
>Kathey Marsden commented on DERBY-205:
>--------------------------------------
>
>I checked in all but the addition to the suite.
>That can come as a follow up patch when the sed issue with the test is fixed.
>
>  
>
Hi Dag,

This was the only file I didn't check in.
java/testing/org/apache/derbyTesting/functionTests/suites/derbylang.runall

Please resubmit this with the patch to fix the output.

Thanks

Kathey






Mime
View raw message