db-ddlutils-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Thomas Dudziak (JIRA)" <j...@apache.org>
Subject [jira] Resolved: (DDLUTILS-194) Make Java 1.4 (JDBC 3) required for DdlUtils
Date Mon, 25 Feb 2008 02:24:51 GMT

     [ https://issues.apache.org/jira/browse/DDLUTILS-194?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Thomas Dudziak resolved DDLUTILS-194.
-------------------------------------

    Resolution: Fixed

> Make Java 1.4 (JDBC 3) required for DdlUtils
> --------------------------------------------
>
>                 Key: DDLUTILS-194
>                 URL: https://issues.apache.org/jira/browse/DDLUTILS-194
>             Project: DdlUtils
>          Issue Type: Improvement
>          Components: Ant Tasks, Build, Core (No specific database)
>    Affects Versions: 1.0
>            Reporter: Thomas Dudziak
>            Assignee: Thomas Dudziak
>             Fix For: 1.1
>
>


-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message