cxf-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jacob Marcus" <jacob.mar...@gmail.com>
Subject spring dependency version
Date Tue, 30 Oct 2007 18:57:46 GMT
Hi all,

It appears that CXF 2.0.1 incubator uses spring 2.0.4 by default. Does CXF
work with a lower version of spring like 2.0.1?

Thanks,
jacob

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message