creadur-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jochen Wiedmann <jochen.wiedm...@gmail.com>
Subject Re: [DISCUSS] Minimum version of Maven to use the Rat plugin
Date Tue, 09 Oct 2012 19:54:11 GMT
On Tue, Oct 9, 2012 at 9:48 PM, Dennis Lundberg <dennisl@apache.org> wrote:

> Done, I went with Doxia 1.2.

I support that.



-- 
The best argument for celibacy is that the clergy will sooner or later
become extinct.

Mime
View raw message