couchdb-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Andrey Somov <trophyb...@googlemail.com>
Subject Re: The Little Library
Date Mon, 24 Oct 2011 07:44:48 GMT
*>Requirements: Java <http://www.java.com/en/download/index.jsp>, and a
modern internet browser like Google Chrome <http://www.google.com/chrome>.
If you have a LAN firewall enabled, this installation may not work.*

Why is Java reqiured ?

-
Andrey

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message