cordova-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "jcesarmobile (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (CB-13707) Can't install latest cordova-plugin-media-capture (3.0.0)
Date Tue, 26 Dec 2017 22:50:00 GMT

     [ https://issues.apache.org/jira/browse/CB-13707?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

jcesarmobile updated CB-13707:
------------------------------
    Description: 
Unmet project requirements for latest version of cordova-plugin-media-capture:
    cordova (8.0.0 in project, >100 required)
Fetching highest version of cordova-plugin-media-capture that this project supports: 2.0.0
(latest is 3.0.0)

  was:
Unmet project requirements for latest version of cordova-plugin-media:
    cordova (8.0.0 in project, >100 required)
Fetching highest version of cordova-plugin-media that this project supports: 4.0.0 (latest
is 5.0.0)


> Can't install latest cordova-plugin-media-capture (3.0.0)
> ---------------------------------------------------------
>
>                 Key: CB-13707
>                 URL: https://issues.apache.org/jira/browse/CB-13707
>             Project: Apache Cordova
>          Issue Type: Bug
>          Components: cordova-plugin-media-capture
>            Reporter: jcesarmobile
>            Assignee: jcesarmobile
>
> Unmet project requirements for latest version of cordova-plugin-media-capture:
>     cordova (8.0.0 in project, >100 required)
> Fetching highest version of cordova-plugin-media-capture that this project supports:
2.0.0 (latest is 3.0.0)



--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe@cordova.apache.org
For additional commands, e-mail: issues-help@cordova.apache.org


Mime
View raw message