cordova-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "ASF GitHub Bot (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (CB-11725) Update appveyor node versions to 4 and 6, so they will always use the latest versions
Date Fri, 19 Aug 2016 07:01:21 GMT

    [ https://issues.apache.org/jira/browse/CB-11725?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15427709#comment-15427709
] 

ASF GitHub Bot commented on CB-11725:
-------------------------------------

Github user asfgit closed the pull request at:

    https://github.com/apache/cordova-ios/pull/243


> Update appveyor node versions to 4 and 6, so they will always use the latest versions
> -------------------------------------------------------------------------------------
>
>                 Key: CB-11725
>                 URL: https://issues.apache.org/jira/browse/CB-11725
>             Project: Apache Cordova
>          Issue Type: Bug
>          Components: iOS
>            Reporter: Shazron Abdullah
>            Assignee: Shazron Abdullah
>
> Right now they use 4.2 and 6.0 specifically



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe@cordova.apache.org
For additional commands, e-mail: issues-help@cordova.apache.org


Mime
View raw message