cordova-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Nikhil Khandelwal (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (CB-10301) Can cordova 5.4.1 support android:minSdkVersion="8"?
Date Thu, 07 Jan 2016 17:48:40 GMT

     [ https://issues.apache.org/jira/browse/CB-10301?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Nikhil Khandelwal updated CB-10301:
-----------------------------------
    Component/s: Android

> Can cordova 5.4.1 support android:minSdkVersion="8"?
> ----------------------------------------------------
>
>                 Key: CB-10301
>                 URL: https://issues.apache.org/jira/browse/CB-10301
>             Project: Apache Cordova
>          Issue Type: Improvement
>          Components: Android
>    Affects Versions: 5.4.1
>            Reporter: andy
>              Labels: triaged
>
> After I change android:minSdkVersion="8",cordova build failed.
> ENV
> #Cordova -v
> 5.4.1
> Can support it?



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

---------------------------------------------------------------------
To unsubscribe, e-mail: issues-unsubscribe@cordova.apache.org
For additional commands, e-mail: issues-help@cordova.apache.org


Mime
View raw message