cordova-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Anis Kadri (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (CB-3181) plugman should be using node-xcode v 0.6.0
Date Wed, 24 Apr 2013 23:11:13 GMT

     [ https://issues.apache.org/jira/browse/CB-3181?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Anis Kadri resolved CB-3181.
----------------------------

    Resolution: Fixed
    
> plugman should be using node-xcode v 0.6.0
> ------------------------------------------
>
>                 Key: CB-3181
>                 URL: https://issues.apache.org/jira/browse/CB-3181
>             Project: Apache Cordova
>          Issue Type: Improvement
>          Components: Plugman
>            Reporter: Anis Kadri
>            Assignee: Anis Kadri
>            Priority: Trivial
>


--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message