cordova-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jesse <purplecabb...@gmail.com>
Subject Re: Buildbot: buildslave cordova-win8-slave was lost
Date Fri, 28 Nov 2014 08:45:38 GMT
Sweet! Can't wait to see this all working.

@purplecabbage
risingj.com

On Fri, Nov 28, 2014 at 12:07 AM, Vladimir Kotikov (Akvelon) <
v-vlkoti@microsoft.com> wrote:

> Hey all.
>
> As you can see, we're moving ahead with medic integration to Apache Infra.
> Medic master configuration was recently added to Apache buildbot, that's
> why you saw all these messages about 'cordova-XXX-slave went away'.
>
> We're planning to add these slaves in a mean time.
>
> Will keep you posted.
>
> ---------------
> Best regards, Vladimir
>
> -----Original Message-----
> From: buildbot@apache.org [mailto:buildbot@apache.org]
> Sent: Thursday, 27 November, 2014 13:05
> To: dev@cordova.apache.org
> Subject: Buildbot: buildslave cordova-win8-slave was lost
>
> The Buildbot working for 'ASF Buildbot'
> has noticed that the buildslave named cordova-win8-slave went away
>
> It last disconnected at Thu Nov 27 10:00:10 2014 (buildmaster-local time)
>
> The admin on record (as reported by BUILDSLAVE:info/admin) was 'None'.
>
> Sincerely,
>  The Buildbot
>  http://ci.apache.org/
>
> http://ci.apache.org/buildslaves/cordova-win8-slave
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: dev-unsubscribe@cordova.apache.org
> For additional commands, e-mail: dev-help@cordova.apache.org
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: dev-unsubscribe@cordova.apache.org
> For additional commands, e-mail: dev-help@cordova.apache.org
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message