cordova-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ray Camden <rayca...@adobe.com>
Subject Re: [Vote] Tools Release 3.6.3-0.2.13
Date Mon, 22 Sep 2014 15:41:28 GMT
Hmm - first thing I tried with Cordova 3.6.3 was to add browser as a
platform.

Unable to fetch platform browser: Error: No compatible version found:
cordova-browser@'master'
Valid install targets:
["3.5.0","3.5.1","3.5.2"]


I¹ll file a report.


On 9/22/14, 10:34 AM, "Ray Camden" <raycamde@adobe.com> wrote:

>Odd - when I went to docs.cordova.io, it defaulted to 3.5. 3.6 is
>available in the dropdown, but not the default.
>


Mime
View raw message