cordova-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From julio cesar sanchez <jcesarmob...@gmail.com>
Subject Re: [iOS] Xcode 6 requirement
Date Sat, 27 Sep 2014 15:48:51 GMT
The input file bug only affects if you compile using xcode 5, not sure if
are there more bugs like that.
Any reasons to use xcode 5 and don't update to 6? I think xcode 6 requires
mountain lion or newer, so people with lion and xcode 5 maybe don't want to
update the computer from lion to mountain lion or maveriks, but computers
with lion can definitelly update

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message