cordova-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Gorkem Ercan <>
Subject usenpm and old versions
Date Fri, 27 Jun 2014 12:43:37 GMT
Hi All,
Is there a plan to provide the older Cordova versions of the platforms on
npm. At the moment only version 3.5.0 is available, I think one of the
value adds with usenpm is the ability to use older versions.

  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message