cordova-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Shazron <shaz...@gmail.com>
Subject ios-sim and Xcode 5.1
Date Tue, 11 Mar 2014 05:32:05 GMT
If you haven't noticed, your existing ios-sim might not work with Xcode 5.1
(yay).
But... if you upgrade to the latest  ios-sim 1.9.0 it is fixed.
However - it might not be compatible with older Xcode versions.

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message