cordova-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From David Kemp <drk...@chromium.org>
Subject CLI build failure
Date Tue, 29 Oct 2013 01:12:22 GMT
Our CI is failing with the message:

Error: No compatible version found: plugman@'>=0.14.0- <0.15.0-'
npm ERR!

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message