cordova-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Shazron Abdullah (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (CB-1866) ios min reqs
Date Tue, 27 Nov 2012 22:58:58 GMT

     [ https://issues.apache.org/jira/browse/CB-1866?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Shazron Abdullah updated CB-1866:
---------------------------------

    Description: 
Minimum requirements:
1. Xcode 4.5
2. OS X Lion 10.7.4 or greater
3. iOS 5.x
    
> ios min reqs
> ------------
>
>                 Key: CB-1866
>                 URL: https://issues.apache.org/jira/browse/CB-1866
>             Project: Apache Cordova
>          Issue Type: Sub-task
>          Components: Docs, iOS
>    Affects Versions: 2.3.0
>            Reporter: Brian LeRoux
>            Assignee: Shazron Abdullah
>             Fix For: 2.3.0
>
>
> Minimum requirements:
> 1. Xcode 4.5
> 2. OS X Lion 10.7.4 or greater
> 3. iOS 5.x

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message